brew安装php70出现configure: error: Cannot find libz 错误解决方法

出错信息:

解决方法:

在命令行执行

再次安装

成功解决

发表评论